Accueil Tableau de bord Garage Membres
  #1  
Vieux 27/03/2018, 19h28
chazzy1656 chazzy1656 est déconnecté
Petit Nouveau
 
Date d'inscription: mars 2015
Localisation: St-Donat
Messages: 12
J'aime: 0
Aimé 0 fois dans 0 posts
Par défaut Probleme Fuse «*Room*»

Salut voici mon probleme jviens dacheter une mazda 3 GT 2004 et jai pas de radio ni de door lock ni de lumiere au plafond et la lumiere bleu nest plus ds les cadran...les flasher et wipers non plus fonctionnent plus...jai literallement toute vérifier les fuses sois en dessou du glove box et aussi dans le compatiment moteur...SONT TOUTE BELLES jai essayer des interchanger sans succes quelquj peux til maider ??? Je suis désespéré xD
Réponse avec citation
  #2  
Vieux 28/03/2018, 12h12
Avatar de Jeff23spl
Jeff23spl Jeff23spl est déconnecté
Membre Fidèle
 
Date d'inscription: juin 2009
Localisation: banlieu de quebec
Messages: 8 603
J'aime: 26
Aimé 618 fois dans 482 posts
Par défaut

le fuse box sous le coffre a gants fait parfois defaut, plusieurs ont du le changer, soit ca vient lousse ou avec du verre de gris.

C'est un peu du pif-o-metre si t'es pas trop calé en électricité et les schémas autos ne sont pas facile a lire non plus donc pas evident de partir d un point vers un autre....MAis ce serait la seule facon de voir ou ce perd ton courant.....Il y a aussi un body control module qui gere certaines choses mais ca me surprendrait qu'il controle l'Alim du radio...

Tu peux aussi essayé de rajouter des grounds en faisant le big 3 entre la batterie et le body, bat-moteur, body-moteur....c'est jamais perdu de diminuer la resistance la pour starter a -30 ou autre....
__________________
To become old and wise, one must first be young and stupid...

Mazdaspeed6 2007 noir avec des organe du speed3 qui est mort...
Mazda 3 GS-Sky 2012 bleu.
Probe GT 93 KLZE & SPL
CX-7 2010 Gt a ma blonde
Chevrolet 2500HD 89 6.2diesel pour les gros travaux
Réponse avec citation
  #3  
Vieux 28/03/2018, 16h28
chazzy1656 chazzy1656 est déconnecté
Petit Nouveau
 
Date d'inscription: mars 2015
Localisation: St-Donat
Messages: 12
J'aime: 0
Aimé 0 fois dans 0 posts
Par défaut

merci pour ta reponse rapide donc tu me conseille de changer ma PJB? Car effectivement dans la fuse box du moteur jai 12v fake cest comme entre cette fiae box la et lautre la PJB que ca coupe on dirais? Je narrive pas a tester ma PJB jme rend pas avec mon test light loll mais les autre qui on eu se probleme ne mentionnais pas que les wiper et les flasher marche pu...moi mes wiper marche juste quand jfais aller le jet pour laver la il fonctionne mais sur aucun autre mode...cest vrmt tres bizzare jme demande vrmt quoi faire jpas caller en électricité effectivement mais jai quand meme une bonne capacité dapprendre et dme servir de la logique des choses alors jessaye vrmt de faire lentonoir pour identifier mon probleme precis mais bon je sais pas comment changer ca une fuse box pis si jva chez mazda jimagine sa va me couter une beurrer? XD
Réponse avec citation
  #4  
Vieux 29/03/2018, 14h38
Avatar de Jeff23spl
Jeff23spl Jeff23spl est déconnecté
Membre Fidèle
 
Date d'inscription: juin 2009
Localisation: banlieu de quebec
Messages: 8 603
J'aime: 26
Aimé 618 fois dans 482 posts
Par défaut

sur mon 2007 c'est juste des connecteurs a debrancher et verrifier si eux aussi sont ok....Mais 0-4-05 ont pas le meme fillage que 06+ donc je ne pourrais pas dire si c est pareil
__________________
To become old and wise, one must first be young and stupid...

Mazdaspeed6 2007 noir avec des organe du speed3 qui est mort...
Mazda 3 GS-Sky 2012 bleu.
Probe GT 93 KLZE & SPL
CX-7 2010 Gt a ma blonde
Chevrolet 2500HD 89 6.2diesel pour les gros travaux
Réponse avec citation
  #5  
Vieux 29/03/2018, 14h53
chazzy1656 chazzy1656 est déconnecté
Petit Nouveau
 
Date d'inscription: mars 2015
Localisation: St-Donat
Messages: 12
J'aime: 0
Aimé 0 fois dans 0 posts
Par défaut

Daccord je vais aller voir chez kenny u pull pour un 2004 GT pis ma essayer de ramasser la fuse box voir si sa change dekoi a mon probleme jai remarquer que mes wiper et mon flasher droite seulement fonctionne quand il fais moins humide et plus chaud...
Réponse avec citation
  #6  
Vieux 31/03/2018, 10h04
chazzy1656 chazzy1656 est déconnecté
Petit Nouveau
 
Date d'inscription: mars 2015
Localisation: St-Donat
Messages: 12
J'aime: 0
Aimé 0 fois dans 0 posts
Par défaut

Petit update jai sorti la fuse box du glove box hier soir jlai toute nettoyer a lalcool isopropylique toute est revenu sauf mon radio pis ma lumiere ds le char mes flasher et wiper sont revenu a la normal donc je sais pu si le problème viens vrmt de la fuse box
Réponse avec citation
  #7  
Vieux 03/04/2018, 09h51
Avatar de Jeff23spl
Jeff23spl Jeff23spl est déconnecté
Membre Fidèle
 
Date d'inscription: juin 2009
Localisation: banlieu de quebec
Messages: 8 603
J'aime: 26
Aimé 618 fois dans 482 posts
Par défaut

le fait de bouger les connections a surement aider pour certains circuits...
__________________
To become old and wise, one must first be young and stupid...

Mazdaspeed6 2007 noir avec des organe du speed3 qui est mort...
Mazda 3 GS-Sky 2012 bleu.
Probe GT 93 KLZE & SPL
CX-7 2010 Gt a ma blonde
Chevrolet 2500HD 89 6.2diesel pour les gros travaux
Réponse avec citation
  #8  
Vieux 03/04/2018, 16h34
chazzy1656 chazzy1656 est déconnecté
Petit Nouveau
 
Date d'inscription: mars 2015
Localisation: St-Donat
Messages: 12
J'aime: 0
Aimé 0 fois dans 0 posts
Par défaut

Daccord fais vrmt chier je vais demain chez mazda pour un changement dhuile jai un mazda 3 GT 2.3 a 267000km pis je suis chanceux a part se trouble la pis un thermostat rien a signaler
Réponse avec citation
  #9  
Vieux 05/04/2018, 15h59
chazzy1656 chazzy1656 est déconnecté
Petit Nouveau
 
Date d'inscription: mars 2015
Localisation: St-Donat
Messages: 12
J'aime: 0
Aimé 0 fois dans 0 posts
Par défaut

Well apres tes conseils et ceux du dealer jai changer ma PJB and guess what? Toujours le meme probleme...jai pourtant une pjb du meme numero stai le meme char y comprit la meme couleur jai du power ca fuse #31 room mais jainpas de radio pas de door lock pis 2 pjb
Réponse avec citation
  #10  
Vieux 08/04/2018, 10h57
chazzy1656 chazzy1656 est déconnecté
Petit Nouveau
 
Date d'inscription: mars 2015
Localisation: St-Donat
Messages: 12
J'aime: 0
Aimé 0 fois dans 0 posts
Par défaut

Jupdate mon post encore au cas ou sa arrive a quelqun...
Après vérification jai eu un code U0184 check engine...
Turns out que ce code est relier au canbus du char et sa dit lost comunnication with the radio...jen suis venu a la conclusion que la fuse box du char donneur a scrap que jai prit devais avoir le Bose...moi je lai pas donc retour a la case depart je dois chercher une autre PJB
Réponse avec citation
  #11  
Vieux 08/04/2018, 16h55
chazzy1656 chazzy1656 est déconnecté
Petit Nouveau
 
Date d'inscription: mars 2015
Localisation: St-Donat
Messages: 12
J'aime: 0
Aimé 0 fois dans 0 posts
Par défaut

Jai remit mon ancienne PJB loriginal du vehicule...jai du power sur vrmt toute les fuses y comprit celle de la PJB..donc mon probleme viendrais entre la PJB et le radio? Jai remarquer aussi ma Main Fuse sa batterie est pas mal rendu verte ceci aurais tu un impact?
Réponse avec citation
  #12  
Vieux 08/04/2018, 18h32
chazzy1656 chazzy1656 est déconnecté
Petit Nouveau
 
Date d'inscription: mars 2015
Localisation: St-Donat
Messages: 12
J'aime: 0
Aimé 0 fois dans 0 posts
Par défaut

Autrement dit le circuit ce fait bien mais tout se qui est relier a ce circuit la fonctionne pas...une idee?
Réponse avec citation
  #13  
Vieux 09/04/2018, 15h10
chazzy1656 chazzy1656 est déconnecté
Petit Nouveau
 
Date d'inscription: mars 2015
Localisation: St-Donat
Messages: 12
J'aime: 0
Aimé 0 fois dans 0 posts
Par défaut

Probleme resolu !
Le coupable? Un petit fil rouge coupé en dessou de la Fuse Room 15A faut defaire la fuse box en 2 en enlevant les petite clip et sortir le fil couper jai rabouter un fil et une fuse a la batterie et hop voila !! Probleme resolu
Réponse avec citation
Réponse

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT -4. Il est actuellement 04h25.

Statistiques du forum
Membres: 7,663
Discussions: 24,528
Messages: 473,810

Dernière inscription: Jordy
Recherche
Dernier messages
Commanditaires
Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Version française #21 par l'association vBulletin francophone