Accueil Tableau de bord Garage Membres
  #1  
Vieux 11/06/2018, 16h56
joe joe est déconnecté
Petit Nouveau
 
Date d'inscription: juin 2018
Localisation: Montreal
Messages: 5
J'aime: 0
Aimé 0 fois dans 0 posts
Par défaut probleme eletrique je crois

salut nouveau ici !


mazda 3 2006 2.3l

Problème : démarrer l'auto et j'ai fais 2 a 3 rues et ça donner un coup. j'ai stationné l'auto et redémarrer sauf qu'elle restait en 4ème vitesse
revenu a la maison vérifier huile ect...

je suis allé au garage du coin sur la 4ème vitesse, qui ma dis que c’était possiblement le tcm.
mais il a vérifier car il voyais que le témoin batterie était allumée.

Après vérification, il a dis que l'alternateur chargeait trop haut, donc alt défect.
Il a débrancher le positif et c'est comme si une surcharge c’était produite.
Retour a la maison, l'auto commence bocker, tout les témoins allumés et donne des coups.
Vérifier les fuses, plusieurs étais sautées.


Aujourd'hui: Changer l’alternateur et le tcm plus charger la batterie et remplacer les fuses sauter.

Démarrer l'auto et le idle reste très bas 1000 et le moteur a le shake et étain parfois.
Lorsque je pèse sur l’accélérateur il n'y a rien !!!

La vitre du conducteur ne monte plus la radio n'allume plus les portes ne barres plus ect...
La fan fonctionne par contre.



Question : Est-ce qu'il pourrait y avoir une fuse ou un module quelque chose qui empêche le moteur de tourner normalement ?



Merci de vos réponses
Réponse avec citation
  #2  
Vieux 13/06/2018, 17h10
Avatar de Jeff23spl
Jeff23spl Jeff23spl est déconnecté
Membre Fidèle
 
Date d'inscription: juin 2009
Localisation: banlieu de quebec
Messages: 8 603
J'aime: 26
Aimé 618 fois dans 482 posts
Par défaut

quand tu debranche la batterie, ca reset les fuel trims de ton auto et ca prend un 2-300km avant que ca ce replace.

mais les choses qui n'allument pas sont a verrifier aussi. Normalement on ne debranche pas une batterie pour verrifier la charge car c'est justement pour eviter que ce qui t'es arriver ce produise. La batterie draine le surplus de voltage d e l'alternateur un certain temps pour aider (Ca la scrap a la longue et le voltsage fini par monter pareil) mais quand tu la debranche, il n y a plus rien pour limiter la montée en voltage d un alternateur defectueux et plusieurs modules électroniques ont des tensions limites de 16v et rendu a 17-18 ca saute....
Donc ca peut que le suivant soit le BCM et le PCM etc...
T'a quand meme des fuses dans le hood et sous le coffre passager a verrifier mais sinon il reste ca...
__________________
To become old and wise, one must first be young and stupid...

Mazdaspeed6 2007 noir avec des organe du speed3 qui est mort...
Mazda 3 GS-Sky 2012 bleu.
Probe GT 93 KLZE & SPL
CX-7 2010 Gt a ma blonde
Chevrolet 2500HD 89 6.2diesel pour les gros travaux

Dernière modification par Jeff23spl ; 13/06/2018 à 17h10.
Réponse avec citation
  #3  
Vieux 13/06/2018, 22h32
joe joe est déconnecté
Petit Nouveau
 
Date d'inscription: juin 2018
Localisation: Montreal
Messages: 5
J'aime: 0
Aimé 0 fois dans 0 posts
Par défaut

Merci !
Réponse avec citation
Réponse

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT -4. Il est actuellement 03h36.

Statistiques du forum
Membres: 7,663
Discussions: 24,528
Messages: 473,810

Dernière inscription: Jordy
Recherche
Dernier messages
Commanditaires
Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Version française #21 par l'association vBulletin francophone